<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
xml:lang="fr"
lang="fr"
dir="ltr"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="https://www.facebook.com/2008/fbml">

<head>
<title>Carlos Kameni à Fenerbahçe</title>

<link href="http://www.turquie-news.com/local/cache-gd2/f2/74a488820c924a13026de7c25512ae.jpg?1499256412" rel="image_src" />

<meta name="description" content=" Le gardien camerounais Carlos Kameni (33 ans) va poursuivre sa carri&#232;re &#224; Fenerbah&#231;e. Alors qu&#039;il &#233;voluait &#224; Malaga depuis 2012, le gardien (...) " />

<meta property="og:title" content="Carlos Kameni &#224; Fenerbah&#231;e"/>

<meta property="og:type" content="article"/>

<meta property="og:url" content="http://www.turquie-news.com/spip.php?article46551"/>

<meta property="og:image" content="http://www.turquie-news.com/local/cache-gd2/f2/74a488820c924a13026de7c25512ae.jpg?1499256412"/>

<meta property="og:site_name" content="Turquie News"/>

<meta property="fb:admins" content="1166027896"/>

<meta property="og:description" content=" Le gardien camerounais Carlos Kameni (33 ans) va poursuivre sa carri&#232;re &#224; Fenerbah&#231;e. Alors qu&#039;il &#233;voluait &#224; Malaga depuis 2012, le gardien (...) "/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="Bluefish 2.0.3" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/61f26c7bffbccb65d8b3e230aed24e56.css?1499028158' type='text/css' />




<script type="text/javascript">/*<![CDATA[*/
	var _gaq = _gaq || [];
	_gaq.push(["_setAccount", "UA-3174778-1"]);
	_gaq.push(["_trackPageview"]);
	(function() {
	  var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"fade",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


<!-- CS vide -->




<!--
<link rel="stylesheet" href="plugins/auto/z/v1.7.30/habillage.css" type="text/css" media="projection, screen, tv" />
-->










<script type='text/javascript' src='local/cache-js/01e1c020a78570da8437b54935d7fbb2.js?1499271531'></script>










<!-- insert_head -->
	
	



<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->



<meta property="fb:app_id" content="19252036493"/>

</head>

<body class="page_article">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="maPageGlobale">


<table id="table_globale" cellpadding="0" cellspacing="0" border="0" class="global_width global_align">
<tr>
	<td valign="top" colspan="3">
	
	<div id="bandeau_conteneur" class="global_width global_align">

	<div id="bandeau1_conteneur" class="global_width global_align">
		<div id="bandeau1_logo">&nbsp;&nbsp;&nbsp;<a href="./"><img src="squelettes-TN-2012/img/logo-2012.jpg"></a></div>
		<div id="bandeau1_banniere"><a href="./"><img src="squelettes-TN-2012/img/banniere-2012.jpg"></a></div>
	</div>
	
	
	<div id="bandeau2_conteneur" class="global_width global_align">
		<table width="100%" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="bandeau2_gauche">
				<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div>
</form>
<!--<BR><a href="spip.php?page=recherche_avancee">Recherche par mots-clés</a>-->
</div>
				</td>
				<td class="bandeau2_milieu">
					<a href="http://www.facebook.com/turquienews2/"><img src="squelettes-TN-2012/img/social/social_balloon-14.png" border="0" align="center"></a>
					&nbsp;&nbsp;
					<a href="http://twitter.com/turquienews"><img src="squelettes-TN-2012/img/social/social_balloon-05.png" border="0" align="center"></a>
					&nbsp;&nbsp;
					<!--
					<a href="http://www.youtube.com/user/turquienews"><img src="squelettes-TN-2012/img/social/social_balloon-18.png" border="0" align="center"></a>
					&nbsp;&nbsp;-->
					<a href="spip.php?page=backend"><img src="squelettes-TN-2012/img/social/social_balloon-15.png" border="0" align="center"></a>
					&nbsp;&nbsp;
					<!--<a href="http://picasaweb.google.com/turquienews"><img src="squelettes-TN-2012/img/social/social_balloon-20.png" border="0" align="center"></a>
					&nbsp;&nbsp;-->
				</td>
				<td class="bandeau2_milieu2">
					<!-- Place this tag where you want the +1 button to render. -->
					<div class="g-plusone" data-annotation="none"></div>
					&nbsp;&nbsp;
				</td>
				<td class="bandeau2_droite">
				<ul class="menu-liste menu-items nav menutop">
		<li class="menu-entree item menutop">
		<a href="http://www.turquie-news.com/">Accueil du site</a> 
			</li><li class="menu-entree item menutop">
		<a href="spip.php?auteur38">Contact</a> 
			</li><li class="menu-entree item menutop">
		<a href="spip.php?article86">Nous soutenir</a> 
			</li><li class="menu-entree item plan menutop">
		<a href="spip.php?page=plan">Plan du site</a> 
			</li>
	</ul>
				</td>
			</tr>
		</table>
	</div>
</div>	</td>
</tr>
<tr>
	<td valign="top" class="td_conteneur_gauche">
	
	<div id="menu_gauche">

	
	
	
	<div class="rubriques"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">THEMES</span> 
			</li><li class="menu-entree item rub63">
			<a href="spip.php?rubrique63">Editos &amp; Tribune libre</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub14">
			<a href="spip.php?rubrique14">Actualité</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub24">
			<a href="spip.php?rubrique24">Chypre</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub13">
			<a href="spip.php?rubrique13">Culture</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub8">
			<a href="spip.php?rubrique8">Economie / Industrie</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub11">
			<a href="spip.php?rubrique11">Europe</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub16">
			<a href="spip.php?rubrique16">France</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub28">
			<a href="spip.php?rubrique28">Histoire</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub12">
			<a href="spip.php?rubrique12">International</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub9">
			<a href="spip.php?rubrique9">Politique</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub23">
			<a href="spip.php?rubrique23">Regard sur...</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub55">
			<a href="spip.php?rubrique55">Société</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub17">
			<a href="spip.php?rubrique17">Sport</a>
				
				
					
				
			
		</li>
	</ul></div>
	
	
	<div id="newsletter">
		<div id="newsletter">
	<form action="http://groups.google.com/group/turquie-news-newsletter/boxsubscribe">
	<input type=text name=email size="23" style="font-size:10px; height:13px;"><BR>
	<input type=submit name="sub" value="Recevoir la newsletter" style="font-size:10px; height:18px;">
	</form>
</div>	</div>
	<BR>

	
	<div id="menuG1"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">MEDIATHEQUE</span> 
			</li><li class="menu-entree item rub61">
			<a href="spip.php?rubrique61">Audio</a>
		</li>
		<li class="menu-entree item rub65">
			<a href="spip.php?rubrique65">Documents</a>
		</li>
		<li class="menu-entree item rub59">
			<a href="spip.php?rubrique59">Livres</a>
		</li>
		<li class="menu-entree item rub37">
			<a href="spip.php?rubrique37">Photos</a>
		</li>
		<li class="menu-entree item rub36">
			<a href="spip.php?rubrique36">Vidéos</a>
		</li>
	</ul></div>
	
	
	
	
	
	
	
	<div id="menuG3"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">REVUE DE PRESSE</span> 
			</li><li class="menu-entree item rub33">
			<a href="spip.php?rubrique33">Presse turque (archive)</a>
				
				
					
				
			
		</li>
		<li class="menu-entree item rub62">
			<a href="spip.php?rubrique62">Sur la toile</a>
				
				
					
				
			
		</li>
	</ul></div>
	
	
	
	<div id="menuG4"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">EDITIONS</span> 
			</li><li class="menu-entree item">
		<a href="http://www.turquie-news.com/">Français</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?rubrique19">Türkçe</a> 
			</li>
	</ul></div>
	
	
	
	
	
	
	
	
	
	
	
	<div id="liens">
			</div>

	
	
	
	
	
	
	
	
	
	
	
	
</div>	</td>
	<td valign="top">
	   
	    <div class="hfeed" id="conteneur">

	
		
	<BR><BR>

	    <div class="hentry" id="contenu">
	
	        <div class="cartouche articles">
	            
	            <div class="surlignable">
				
				<h1 class="entry-title">Carlos Kameni à Fenerbahçe</h1>
				

				<table border="0" celpadding="0" cellspacing="0" width="100%">
					<tr><td align="center" colspan="2"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L700xH371/arton46551-b38d4.jpg?1499256412" width='700' height='371' /></td></tr>
				</table>
			</div>
	        </div>
			

			<p class="hentry date articles"><i>mercredi 5 juillet 2017, par  <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur286">Hakan</a></span><abbr class="published" title="2017-07-05T12:06:20Z"></abbr></i></p>
			<div class="texte entry-content articleTexte"><p>Le gardien camerounais Carlos Kameni (33 ans) va poursuivre sa carrière à Fenerbahçe.</p>
<p>Alors qu&#8217;il évoluait à Malaga depuis 2012, le gardien international camerounais Carlos Kameni va poursuivre sa carrière en Turquie. Le joueur de 33 ans est arrivé sur le sol turc ce mardi, pour signer un contrat de deux ans avec Fenerbahçe. Passé par le Havre, Kameni a passé la plus grande partie de sa carrière à l&#8217;Espanyol Barcelone (2004-2011). Il a notamment remporté l&#8217;or olympique avec le Cameroun aux Jeux de Sidney en 2000.</p>
<p>Source&nbsp;: LEquipe</p></div>
			</div>
			<hr>
		
		
			        
		<table width="100%" border="0">
			<tr>
				<td width="100">
				<!-- Place this tag where you want the +1 button to render. -->
				<div class="g-plusone" data-annotation="none"></div>
				</td>
				<td>
				<div class="fb-like" data-send="true" data-width="450" data-show-faces="true" data-font="tahoma"></div>
				</td>
			</tr>
		</table>

		

		
	
		
	
	
		


		
	        
		
		
<!--	<div class="fb-comments" data-href="http://www.turquie-news.com/spip.php?article46551" data-width="700" data-num-posts="10"></div>-->

		</div><!--#contenu-->
		</div><!--#conteneur-->
	
		<div id="extra">
		
		<div class='ajaxbloc' data-ajax-env='WLtcOHJRnIFKiaBXR3eEOp9Rh1dbL8dliGZV74R4zCmHapPEXtW8SHwfxUJdU7fnRnZT4boBpJfxRkyGlsHNmwXzkXr20Z+FxHKeSfFKLibw45vbLaxc8OVliECiLePLQ2L2YnWAD2iVIP5eGmPXo1EUcBXlcAYxoeCVWxLxyalh35U2ZpaxcXyRFIKIAsn8EkD19s9nJnpRQzwHTRa9p5cyt5k6f5HsXMYkEtf5oHqz9cWQ91n6GgwYutJBTVSm3A0U+L9E9RnrzfMzHDDCMt7A/MQf/FB8r94x/rOwQtUZCUKoPnNds69uu6LvjYc08xAxKAn1qIIhKg==' data-origin="spip.php?article46551">

<div id="" class="">
	<div class="menu articles">
	
	<h2 class="sectionBordure">Dans la même rubrique : Sport</h2>
	
		<table border="0" width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="50%">
			<table border="0" width="100%" cellpadding="5" cellspacing="5">
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"><a href="spip.php?article46543"><img class='spip_logo spip_logo_right spip_logos' alt='L&#039;AC Milan recrute l&#039;international turc de Leverkusen Hakan Calhanoglu' style='float:right' src="local/cache-gd2/4b/6e3dbbc1568aa92136441bb27d5751.jpg?1499263929" width='110' height='60' /></a></div>
				<strong><a href="spip.php?article46543" rel="bookmark">L&#8217;AC Milan recrute l&#8217;international turc de Leverkusen Hakan Calhanoglu</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"><a href="spip.php?article46551"><img class='spip_logo spip_logo_right spip_logos' alt='Carlos Kameni &#224; Fenerbah&#231;e' style='float:right' src="local/cache-gd2/fe/11a3dcb565877b9319f543219ab1f2.jpg?1499256384" width='110' height='60' /></a></div>
				<strong><a href="spip.php?article46551" rel="bookmark">Carlos Kameni à Fenerbahçe</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"></div>
				<strong><a href="spip.php?article46512" rel="bookmark">L’OL et Besiktas suspendus de la prochaine coupe d’Europe</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"></div>
				<strong><a href="spip.php?article46498" rel="bookmark">Erdogan prépare une candidature de la Turquie pour les JO d&#8217;hiver</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"></div>
				<strong><a href="spip.php?article46497" rel="bookmark">La Turquie confiante quant à son retour</a></strong>
				</td>
			</tr>
			
			</table>
		</td>
		<td>
			<table border="0" width="100%" cellpadding="5" cellspacing="5">
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"><a href="spip.php?article45071"><img class='spip_logo spip_logo_right spip_logos' alt='Turquie : une nouvelle Arena pour Galatasaray' style='float:right' src="local/cache-gd2/42/4b864e96377f9ed1b4eeac1cb41daf.jpg?1499028407" width='110' height='60' /></a></div>
				<strong><a href="spip.php?article45071" rel="bookmark">Turquie&nbsp;: une nouvelle Arena pour Galatasaray</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"><a href="spip.php?article44915"><img class='spip_logo spip_logo_right spip_logos' alt='L&#039;international turc Calhanoglu suspendu quatre mois (TAS)' style='float:right' src="local/cache-gd2/04/073940002ef7c274843df340120efd.jpg?1499028369" width='110' height='60' /></a></div>
				<strong><a href="spip.php?article44915" rel="bookmark">L&#8217;international turc Calhanoglu suspendu quatre mois (TAS)</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"><a href="spip.php?article43522"><img class='spip_logo spip_logo_right spip_logos' alt='Doubl&#233; turc &#224; Chia, Morhad Amdouni 17e' style='float:right' src="local/cache-gd2/20/a312f59699f260de5e1ac8ffb1539a.jpg?1499028369" width='110' height='60' /></a></div>
				<strong><a href="spip.php?article43522" rel="bookmark">Doublé turc à Chia, Morhad Amdouni 17e</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"></div>
				<strong><a href="spip.php?article39991" rel="bookmark">Emre Mor / Alessandro Florenzi&nbsp;: Du dynamisme à la dynamite.</a></strong>
				</td>
			</tr>
			
			<tr>
				<td class="bottomborder">
				<div class="derniersArticlesLogo"></div>
				<strong><a href="spip.php?article39983" rel="bookmark">Ben Arfa, l&#8217;obsession turque</a></strong>
				</td>
			</tr>
			
			</table>
		</td>
		</tr>
		</table>
	<BR>
	<b>&nbsp;&nbsp;» Voir tous les articles de la rubrique : <a href="spip.php?rubrique17">Sport</a></b>
	</div>
</div>
</div><!--ajaxbloc-->		</div><!--#extra-->
	
	
		
		<div class='ajaxbloc' data-ajax-env='WKVWGHVRmIHK4iZygwl385zBKXHxRneMJtX1qL1HzGKRgzJR7CJ2nFYbdx9XLOq7v6JxFN84hOoixut89igbeP1faUVZDNzu+Jn3/qc3ICDTr/gsr0yaN5VlAUPm25/P4Q5dEgoj33LmMI25oLVs/lbJZw1wFqnk23mkDON3yqDvKl5JiGzd/QKESigP/HwbgmHD3OSUupUJ7OVbzplx840vKvM8I01+IZO7AQVCEu3m603GeD0g/U+8KpeJBDRVbOkQGBkBc5Qz+XW01K1C1kTWp2rE+HiJW7wR7xpdeLpSwDPC5D9PFq8JLJE=' data-origin="spip.php?article46551">

<table border="0" width="100%" cellpadding="5" cellspacing="0">
	<tr>
		<td width="33%" align="center" valign="top">
			
					</td>
		<td align="center" valign="top">
			
					</td>
		<td width="33%" align="center" valign="top">
			
					</td>
	</tr>
</table>
</div><!--ajaxbloc-->	
	</div>

		
		<div id="invisible" class="invisible">test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test test</div>
	</td>
	<td valign="top" class="td_conteneur_droite">
		
		<div id="menu_droite">

	
	
	
	<div id="menuD1"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">A PROPOS</span> 
			</li><li class="menu-entree item">
		<a href="spip.php?article1">Qui sommes-nous&nbsp;?</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?auteur38">Contact</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?article86">Nous soutenir</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?article8743">Turquie News sur votre site</a> 
			</li><li class="menu-entree item">
		<span class="texte_libre">------------------</span> 
			</li><li class="menu-entree item">
		<a href="spip.php?article26431">Courrier des lecteurs</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?article9563">Le mur de la honte</a> 
			</li>
	</ul></div>
	
		
	
	
	
		
	
	<div id="menuD3"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">DOSSIERS</span> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot39">Turcophobie</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot219">Mensonge, désinformation, mauvaise foi</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot318">Verdict CEDH sur le "génocide" arménien</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot217">Loi de censure arménienne</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot273">Agression anti-azérie à l&#8217;AN</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?mot297">#OccupyGezi</a> 
			</li>
	</ul></div>
	
	
	
	<div id="menuD4"><ul class="menu-liste menu-items nav menu1">
		<li class="menu-entree item titremenu">
		<span class="texte_libre">PORTAIL</span> 
			</li><li class="menu-entree item">
		<a href="spip.php?article14870">Turquie&nbsp;: le guide de voyage</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?rubrique70">Petites annonces</a> 
			</li><li class="menu-entree item">
		<a href="spip.php?rubrique71">Agenda</a> 
			</li><li class="menu-entree item">
			<a href="spip.php?article37206">Le coin Turc</a>
		</li>
	
		<li class="menu-entree item">
			<a href="spip.php?article11242">Ligue de football Turquie</a>
		</li>
	
		<li class="menu-entree item">
			<a href="spip.php?article11421">Météo</a>
		</li>
	
		<li class="menu-entree item">
			<a href="spip.php?article4053">Newsletter</a>
		</li>
	</ul></div>
	
	
	
	
	
	
	
	<div id="liens">
			</div>
	<BR>

	
	<div id="liens">
		<div class='ajaxbloc' data-ajax-env='WGTcWXNRnPkgof9acdSoFEw5VXC17og1+PoB92qJlmMbLFh0oZkMtDyI4SQp7IlHHAF9FwGP1AS6P3naNM/R32MJIi15oikkqlJuDbkgWZhbj5Y3UZKZZis1IP7AOqPS5ZOY1leZ2zXI2CruGpdDoSkO/DDv6Br+AB2/0gmq184ZSJQY6ZraBBNYjVnKe9/CS9ieUgTtnfo9VVAio7bFtHC0R8hLPsSHstWWTq9PajvuC1a1LiwjmnpERZPQ' data-origin="spip.php?article46551">


<BR></div><!--ajaxbloc-->	</div>

	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		


</div>	</td>
</tr>
</table>


<div id="contenuPied">
	<table border="0" cellspacing="10" align="center">
	<tr>
		<td align="center" valign="top">
		
		<div id="facebook">
			<div class='ajaxbloc' data-ajax-env='WGVaXDNRnPmA7u8aB5x3Pj28RjqRG3WPpdvZX31pIl01TkGQLX+9ZZFVCsu98unfSr2h9PLipqztdWn7gYfuM52LuKztOyvkC0KCigVTTRVv5TNaS7/v8AFIXLPThk8F+L26rItKCsxNBHj4l0aBp8rQATu+DqOfnBmDGrkLRr92IgxUofMKdrMH9Zl/2Oq/+DeMYufQ61JHujwbhbfIh3fbUw+qWpZoTxtl8iMEt7P+xjjjAH3znaY=' data-origin="spip.php?article46551">
<div class="fb-page" data-href="https://www.facebook.com/turquienews2/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/turquienews2/"><a href="https://www.facebook.com/turquienews2/">Turquie News</a></blockquote></div></div>

<BR>
</div><!--ajaxbloc-->		</div>
		</td>
		<td align="center" valign="top">
		
		<div id="twitter">
			<div class='ajaxbloc' data-ajax-env='WGWmXXNBmPkgoXoDa4WJ0eaLzooce69Iu265q3UGVYIVvW6AZ63KVUqQSA9/5N4U9ntya1gznmdSLlzfZBkFR/s55TZxfhhS4OvPHqJxYIBPgRcelRw3HlQa+QSn3sZtwxnCRGD1Rp2+kLAM9vnBKtVZV4Zcr91uP8PuW5Vkh7cNggJTyqCj9NvhGe4u83vvPMXm/VAV4LzX6ShwNIBBoGrBmlsmr8Pd27ndazxmURRMsraNW79YRQ==' data-origin="spip.php?article46551">
<script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 60000,
  width: 300,
  height: 265,
  theme: {
    shell: {
      background: '#1b639e',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#000000',
      links: '#1b639e'
    }
  },
  features: {
    scrollbar: true,
    loop: false,
    live: true,
    behavior: 'all'
  }
}).render().setUser('turquienews').start();
</script></div><!--ajaxbloc-->		</div>
		</td>
		<td align="center" valign="top">
		
		<div id="partenaires1">
					</div>
		</td>
		<td align="center" valign="top">
		
		<div id="partenaires2">
					</div>
		</td>
	</tr>
	</table>
</div>

<div id="piedpage">
	<a rel="contents" href="spip.php?page=plan">Plan du site</a>
	|
	<a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>
	|
	Copyright Turquie News 2007-2013
	|
	<A href="spip.php?article3">Mentions légales</A>
	
	 | <a href="spip.php?page=login&amp;url=spip.php%3Farticle46552" rel="nofollow" class='login_modal'>Se connecter</a>
	
</div>




<a name="basdepage"></a>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</body>
</html>
